Excel – Planilha de despesa escolar

Boa noite caros leitores! Planilha de despesa escolar segue abaixo um modelo do Excel – Planilha de despesa escolar muito eficiente, para melhorar seu uso copie a planilhas dentro da pasta de trabalho e crie uma para cada mês assim será fácil ter o controle das contas pois esta tudo separado por categorias (informações gerais,

Aprendendo Excel – Inicio

O Microsoft Excel inclui quatro tipos diferentes de operadores de cálculo: aritméticos, de comparação, de texto e de referência. Operadores aritméticos  Para efetuar operações matemáticas básicas, como adição, subtração ou multiplicação. Operador Significado e (exemplo.) + (sinal de mais) Adição (1+1) – (sinal de menos) Subtração (2–1) Negação (–1) * (asterisco) Multiplicação (1*1) / (sinal

Excel – função de arredondamento

Função ARRED Esta Função arredonda um número até uma quantidade especificada de dígitos, em que você poderá determinar uma Precisão Numérica de “nº” de casas decimais. =ARRED(célulavariavel;casasdecimais) Celulavariavel é o número que você deseja arredondar ou a célula onde está o numero Casasdecimais especifica a quantidade de casas decimais depois da virgula. =arred(A1;1) Na célulavariavel

Excel – Função Soma

Farei um sequencia de post sobre as funções do excel tentarei mostrar como todas elas funcionam. E hoje será sobre soma o básico do excel. =soma(a1:a10) soma os valores das células a1 até a a10 =soma(a1:a10;b1:b10) soma os valores das células A1 até a A10 e B1 até a B10 Para obtermos a soma das